Автор Тема: Saeco Phedra группа заваривания неправильное положени  (Прочитано 1768 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Linkin

  • Новичок
  • *
  • Сообщений: 17
  • Авторитет: +0/-0
Здравствуйте! Такая проблема: ЗУ периодически становиться в неправильное положение, кофе из дозатора сыпется  мимо камеры для кофе и льётся чистая вода. Перезагружаю аппарат пару раз и ЗУ становиться в правильное положение. Так было несколько раз, проверил микрик прокручивания группы - всё  нормально. Подскажите  в чём может быть проблема?
« Последнее редактирование: Сентябрь 14, 2016, 11:10:48 от Linkin »

Оффлайн osja

  • Global Moderator
  • Повелитель кофемашин
  • *****
  • Сообщений: 13,777
  • Авторитет: +420/-0
  • Новосибирск
Правила изучите и исправьте!!! http://forum.expert-cm.ru/index.php?topic=8932.0
Авторизация: Delonghi, Bork, Ariette, Jura, Nivona

Оффлайн Suhnny

  • Global Moderator
  • Повелитель кофемашин
  • *****
  • Сообщений: 4,581
  • Авторитет: +120/-0
  • Украина, Кривой Рог
И раздел не тот.
Машинка вендинговая.
Профессионализм заключается не в ИМЕНИИ кучи знаний и навыков, а в УМЕНИИ применять имеющееся максимально качественно и эффективно.

Учись учиться! :)

Оффлайн MaestroSK

  • Global Moderator
  • Повелитель кофемашин
  • *****
  • Сообщений: 5,440
  • Авторитет: +116/-0
  • Multi multa, nemo omnia novit
Ну, заварник, ясное дело, смазан, без механических повреждений?

Оффлайн Linkin

  • Новичок
  • *
  • Сообщений: 17
  • Авторитет: +0/-0
Ну, заварник, ясное дело, смазан, без механических повреждений?
Не поврежден и смазан. Может быть во время приготовления кофе пропал свет и при включении ЗУ встаёт неправильно?

Оффлайн aghome

  • Новичок
  • *
  • Сообщений: 28
  • Авторитет: +1/-0
аналогичная проблема
выбило свет, может и автомат, и теперь при нажатии приготовления заварочная начинает без остановки вращаться, кофе куда попало, вода на пол  :)
проблему установил - плата (та что сзади), только редуктор через реле обычное, а до него ...., индикация с микрика ведет себя нормально
при включении ведет себя корректно :(

Оффлайн mr_smith_2o14

  • Научный сотрудник
  • ***
  • Сообщений: 104
  • Авторитет: +5/-0
Аналогичная ситуация ) проблема в плате, в тестовом режиме, при включении какого нибудь узла, подается питание и на мотор редуктора, начинает вращаться. Очень похоже на то, когда пробивает симистр. Питание на мотор редуктора через реле, ищу откуда подается сигнал на реле

Оффлайн mr_smith_2o14

  • Научный сотрудник
  • ***
  • Сообщений: 104
  • Авторитет: +5/-0
после чистки платы (спиртом техническим) работает норм

 

Ремонт кофемашин с гарантией в Москве